per gli amanti di questi bestioni

2992
 
IndiceIndice  PortalePortale  CercaCerca  FAQFAQ  RegistratiRegistrati  Accedi  

Condividere | 
 

 Il bed non va mai in temperatura

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Bedford CF 350D
junior
junior
avatar

Messaggi : 23
Data d'iscrizione : 08.07.16
Età : 24
Località : Chianciano Terme

MessaggioTitolo: Il bed non va mai in temperatura   Dom Mar 19, 2017 11:57 pm

Ciao Bedfordiani, è un pò che manco sul forum ma ero impegnato a risolvere i problemi sul mio Bed!
Avevo una domanda da porre agli esperti, a me il bed non va mai in temperatura, neanche dopo 500km!
Il mio è il CF1 mk2 con motore 2.3 diesel e trasmissione 4 marce.
All'inizio pensavo fosse l'indicatore che non funzionasse ma poi, quando mi sono messo a cambiare l'acqua al radiatore e ho aggiunto un prodotto per la pulizia, ho notato che dopo 40 minuti il termostato non si era aperto e difatti la parte superiore del radiatore era calda (60°) e la parte sotto era marmata! A motore freddo ho provveduto a smontare il radiatore e fargli circolare l'acqua dentro, notanto che era pieno di ruggine ma comunque non ostruito, ho fatto lo stesso su tutti i tubi dell'acqua, sul radiatore del riscaldamento e sui tubi che portano l'acqua dentro al motore.
Poi ho controllato il termostato, l'ho infilato dentro una pentola di acqua bollente e si è aperto (dice che si apre a 75° - 90° mi pare).
Quindi rimonto tutto e tengo il camper acceso due ore e nulla da fare, con un termometro laser misuro sui collettori e coppa dell'olio 70°, l'acqua a 60° e termostato sempre chiusi.
Se tengo l'accelleratore più tirato qualcosa in più scalda ma non abbastanza da far aprire il termostato.

Secondo voi è normale che questo motore giri cosi freddo? eventualmente cosa dovrei controllare?
volevo risolvere questo problemino cosi gli mettevo il paraflù e gli facevo un tagliando completo, ma non vorrei farlo
e poi dover smontare qualcosa e buttare tutti i liquidi.
Tornare in alto Andare in basso
runabout
moderatore
moderatore
avatar

Messaggi : 809
Data d'iscrizione : 17.10.09
Età : 46
Località : bedford ,england

MessaggioTitolo: Re: Il bed non va mai in temperatura   Lun Mar 20, 2017 8:01 am

buongiorno!
diciamo che sostanzialmente è pericoloso che un motore diesel con testa in ghisa giri freddo perchè porta ad una usura precoce delle canne dei cilindri oltre che delle fasce elastiche.
i motori opel, da sempre, hanno temperature di esercizio piuttosto alte; verso i 95/98 gradi e non raggiungerle oltre che alla citata usura precoce, ne soffrono anche i consumi, e in maniera significativa.
ora nel tuo caso dopo che hai pulito il radiatore e ti sei assicurato che la valvola apre (ma l'hai vista aprirsi o te l'hanno raccontato?) mi sorge un dubbio se il gruppo termostatico sia davvero in ordine....
seconda cosa se l'acqua nel radiatore non circola significa che da qualche altra parte il calore va a "sfogare"...è quantomeno strano che in uso normale, soprattutto in camper che non è una piuma, il motore non si riscaldi....
se il radiatore non dissipa è naturale che il monoiblocco deve andare in ebollizione; se non lo fa significa che il motore sta erogando 4 cavalli che non sono sufficienti a innalzare il regime di temperatura!
quindi:
-sei sicuro che il monoblocco sia freddo anche in corsa?
- sei sicuro che il termostato sia corretto? ovvero col piattello che chiude il ricircolo quando è aperto il circuito radiatore?
- sei sicuro che la pompa acqua abbia aspirazione e scarico liberi visto che hai tirato fuori ruggine dal radiatore?
- sei sicuro che la pompa iniezione sia regolata correttamente? se è in ritardo il motore oltre che essere estremamente fonfo e "spompato" non scalda nemmeno

se sei certo di queste cose siamo di fronte a una macchina a combustione interna che sovverte le leggi della fisica.
facce sapé!

Wink Wink Wink Wink
Tornare in alto Andare in basso
Bedford CF 350D
junior
junior
avatar

Messaggi : 23
Data d'iscrizione : 08.07.16
Età : 24
Località : Chianciano Terme

MessaggioTitolo: Re: Il bed non va mai in temperatura   Lun Mar 20, 2017 8:41 am

Con gruppo termostatico intendi il termostato? comunque l'ho levato personalmente e infilato dentro al pentolino di acqua calda.
L'ho visto aprirsi e poi mi sono divertito a fargli fare acqua calda/acqua fredda per vedere come rispondeva e mi sembrava tutto in ordine,
le temperature di aprtura però non le ho controllate.

Purtroppo per ora non posso provare il motore in corsa perchè ho sospeso l'assicurazione, l'indicatore comunque quando gli ho fatto fare torino siena
non si è mai alzato oltre il 25%, e quando ci arrivavo il motore non tirava più (pensavo che il motore fosse un pò spompato), dunque mi fermavo e lo lasciavo "raffreddare".

Per quanto riguarda il termostato è con la testa che apre e chiude verso sinistra. Da come è messo mi sembra di capire che quando si apre faccia andare l'acqua verso il basso del radiatore, casomai dopo faccio le foto.

La pompa acqua mi era venuta in mente ma non saprei come provarla, comunque ho buttato l'acqua con la canna in tutti i tubi che portavano al motore e l'ho sempre vista uscire, magari posso provare ad accendere per qualche secondo il motore con il circuito aperto e vedere se l'acqua spaglia?

La pompa iniezione è qualcosa su cui non garantisco, non so se sia regolata bene. Come posso fare per verificare?

Scusate la lunghezza e l'ignoranza...
Tornare in alto Andare in basso
Degasperi
junior
junior
avatar

Messaggi : 172
Data d'iscrizione : 11.09.15
Età : 36
Località : Roverè della Luna (TN)

MessaggioTitolo: Re: Il bed non va mai in temperatura   Sab Mar 25, 2017 7:25 pm

Se la pompa dell'acqua non andasse avresti il problema contrario, perchè non ci sarebbe niente a raffreddare la testa. A questo punto da profano darei anche io un'occhiata all'iniezione, forse la pompa non è ben in fase, o forse è intasata. Per la messa in fase c'è una posizione predefinita in cui va inserita, aiutandosi anche con l'indicatore sul volano, poi si ottimizza la regolazione sfruttando il gioco dei due bulloni che la fissano al motore. Ma è una cosa delicata, fossi in te sentirei un pompista, ogni meccanico ne ha uno di riferimento. Anche perchè se fosse quello un esperto sa dirti se la pompa è semplicemente fuori fase, se è rotta o intasata.
Tornare in alto Andare in basso
betty64
crazy driver
crazy driver
avatar

Messaggi : 1112
Data d'iscrizione : 27.01.10
Età : 53
Località : torino

MessaggioTitolo: Re: Il bed non va mai in temperatura   Mer Apr 05, 2017 8:04 pm

quello che vuole dirti lo zio e che devi vedere che sia il termostato giusto per il bedford se vuoi che scaldi un po di piu metti quello della macchina e accertati che il tappo radiatore funzioni a dovere altrimenti non va in pressione e non scalda
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Il bed non va mai in temperatura   

Tornare in alto Andare in basso
 
Il bed non va mai in temperatura
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Sensore temperatura ambiente
» Regolazione temperatura
» Sensore temperatura e l'altro ?
» problema temperatura
» Temperatura e riscaldamento

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
per gli amanti di questi bestioni :: bedford & co :: meccanica-
Andare verso: